Silverwing France

Forum francophone de conseils & d'entraide pour les possesseurs de Honda Silverwing - FJS 400 & 600 - SW T 400 & 600


    Probleme electrique demarrage

    Partagez

    myrmaran
    A roulettes
    A roulettes

    Messages : 9
    Date d'inscription : 26/04/2017

    Probleme electrique demarrage

    Message par myrmaran le Jeu 27 Avr 2017 - 17:36

    Bonjour,

    J'ai acheté mon scoot dimanche dernier.
    Pas de problème de démarrage...
    Puis 3 jours après batterie HS
    J'ai rechargé et aujourd'hui batterie pleine (j'ai testé avec voltmetre) c'est ok.
    Mais impossible de démarrer :-(
    Tous les voyants sont allumés mais dès que je veux démarrer... Rien, le démarreur ne tourne pas.
    Mais les phares s'affaiblissent en intensité et rien de chez rien...
    Fusibles ont l'air nickel.

    Une idée ? une suggestion ?

    Comment démonter flanc gauche avec serrure coffre, j'ai réussi flanc droite pour changer filtre air mais flanc gauche je galère !

    Hellllp

    Merci


















    myrmaran
    A roulettes
    A roulettes

    Messages : 9
    Date d'inscription : 26/04/2017

    Re: Probleme electrique demarrage

    Message par myrmaran le Jeu 27 Avr 2017 - 18:12

    Visiblement la lumière du coffre pompe beaucoup d'énergie !!!

    Bon je ne trouve pas j'ai vérifié conection sur flanc gauche mais fisiblement RAS

    myrmaran
    A roulettes
    A roulettes

    Messages : 9
    Date d'inscription : 26/04/2017

    Re: Probleme electrique demarrage

    Message par myrmaran le Jeu 27 Avr 2017 - 18:15

    Vous savez quoi ?
    J'ai honte !!!!!
    L'erreur du débutant !!!!! La béquille latérale !!!! Pffffiouuuu Embarassed Embarassed Embarassed Embarassed

    Contenu sponsorisé

    Re: Probleme electrique demarrage

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 15 Déc 2017 - 11:07