Silverwing France

Forum francophone de conseils & d'entraide pour les possesseurs de Honda Silverwing - FJS 400 & 600 - SW T 400 & 600


    Regime moteur et transmission....

    Partagez

    Louka58
    A roulettes
    A roulettes

    Messages : 17
    Date d'inscription : 20/06/2017

    Regime moteur et transmission....

    Message par Louka58 le Mer 28 Juin 2017 - 18:25

    Bonjour a tous.

    Aujourd hui pour preparer un trajet de 1000km A.R. je suis allé faire un tour sur l autoroute pour verifier que tout allé bien. Chose que je n avais pas fait depuis la pose des galets pulley 24g.

    Et surprise...a 130kmh mon regime moteur frole avec la zone rouge. Et le voyant de la courroie c est allumé peu de temps apres

    En rentrant je demonte la transmission pour verifier la courroie et en la mesurant....elle est a 26.8 donc encore loin d etre hors tolerance. Et a 38000km je lit la marque sur la courroie qui est de l adaptable donc signe quelle a bien etait changée a 24000km

    Je demonte l embrayage... encore 3mm de garniture et la cloche dans la tolerance bien qu elle soit assée marquée sur le fond coté roue avec des rayures assé profondes.

    Alors ma ou mes questions...

    Est ce que c est uniquement les galets en 24g qui font ca?
    Et a quelle est votre regime moteur a 130?

    Vu le trajet qui m attend le week end prochain il faut que je trouve une solution plutot rapidement...

    Merci d avance pour votre aide

    Artney
    A roulettes
    A roulettes

    Messages : 14
    Date d'inscription : 07/05/2017
    Age : 54
    Localisation : Pau

    Re: Regime moteur et transmission....

    Message par Artney le Mer 28 Juin 2017 - 19:38

    alors je ne peux pas te dire à combien il tourne à 130, mais à 160 il n'est pas dans le rouge.... Wink
    avatar
    moon839
    Toujours en Hoop
    Toujours en Hoop

    Messages : 216
    Date d'inscription : 14/01/2017
    Age : 44
    Localisation : vidauban

    Re: Regime moteur et transmission....

    Message par moon839 le Mer 28 Juin 2017 - 19:54

    Salut a 130 je suis a un petit peut moins de 6000 tours minutes et j'ai des galet en 27 grammes ; ce n'est vraiment pas normal d’être en zone rouge a 130 . Pour être en zone rouge (rupteur) pour moi je suis a 185km/h compteur .
    avatar
    jean loup 69
    Toujours en Hoop
    Toujours en Hoop

    Messages : 784
    Date d'inscription : 21/04/2014
    Age : 66
    Localisation : 69720 St Laurent de mure

    Re: Regime moteur et transmission....

    Message par jean loup 69 le Mer 28 Juin 2017 - 20:34

    je roule avec des poulets de 25 et26gr et tout va très bien.

    vérifie le montage de tes poulets ,car ton régime moteur n'est pas normal.il est possible qu'ils soient mal montés.

    Louka58
    A roulettes
    A roulettes

    Messages : 17
    Date d'inscription : 20/06/2017

    Re: Regime moteur et transmission....

    Message par Louka58 le Mer 28 Juin 2017 - 20:40

    Je vais demonter le vario pour verifier. J ai pourtant bien mis le trait moulé dans le galet vers le haut, fait attention que la forme de came soit bien positionée dans son emplacement...mais je vais controlé ca. Ou alors essayer de remettre les galets d origine pour comparer.

    Mais si c est les galets comment cela peut il faire allumer le voyant de courroie? Cela peut créer un difference de vitesse de rotation?
    avatar
    moon839
    Toujours en Hoop
    Toujours en Hoop

    Messages : 216
    Date d'inscription : 14/01/2017
    Age : 44
    Localisation : vidauban

    Re: Regime moteur et transmission....

    Message par moon839 le Mer 28 Juin 2017 - 21:11

    le voyant de courroie s’allume tout les 24000 km pour dire de vérifier l'usure et non pour dire de changer car c'est préconiser comme ça par Honda . et il s’allume également quand il y a un problème entre vitesse indiquer par le compteur et la vitesse de rotation du moteur (tour minutes )

    Louka58
    A roulettes
    A roulettes

    Messages : 17
    Date d'inscription : 20/06/2017

    Re: Regime moteur et transmission....

    Message par Louka58 le Mer 28 Juin 2017 - 23:55

    Donc le voyant c est allumé apres avoir detecté l ecart important entre les deux. Les galets peuvent donc etre la cause.
    Pourtant a la depose tout a l heure tout etait bien en place. Je me repenche dessus dés que je peux.
    Merci pour c est explication.
    avatar
    moon839
    Toujours en Hoop
    Toujours en Hoop

    Messages : 216
    Date d'inscription : 14/01/2017
    Age : 44
    Localisation : vidauban

    Re: Regime moteur et transmission....

    Message par moon839 le Jeu 29 Juin 2017 - 0:27

    par contre comme tu dit tu as mesurer ta courroie qui fait donc 26,8 étant donner que tu as quand même des galets relativement léger 24 grammes .que la cote préconiser d'usure par Honda et de 26.2 mm. que ta courroie patine plus car tes galets sont léger et c'est normal donc tu arrive en dehors de la cote bien avant.
    essaie de remettre les galets origines pour voir la différence et tu sera vraiment fixer sur ton problème .

    JeffB12
    Toujours en Hoop
    Toujours en Hoop

    Messages : 171
    Date d'inscription : 29/04/2014
    Localisation : Lille

    Re: Regime moteur et transmission....

    Message par JeffB12 le Jeu 29 Juin 2017 - 10:50

    J'ai déjà eu le coup !
    Un ou plusieurs galets se sont coincés, ou glissent mal.
    Je te conseille de tout démonter, de bien nettoyer les poulies et galets, et de pulvériser un lubrifiant sec au téflon (PTFE) sur les galets et les rampes de coulissement.
    Ca avait résolu mon problème.

    Louka58
    A roulettes
    A roulettes

    Messages : 17
    Date d'inscription : 20/06/2017

    Re: Regime moteur et transmission....

    Message par Louka58 le Jeu 29 Juin 2017 - 23:21

    Bonsoir

    Merci pour vos conseils.
    J ai donc tout demonté ce soir. J ai decouvert une quantité astronomique de poussierre noir....alors que j avais tout nettoyé, deglacé les garnitures et la cloche.

    Pourtant cela ne semble pas venir de la courroie qui est toujours a la meme cote et ne presente pas de trace anormal.
    J ai donc tout nettoyé. Verifier le positionement des galets ainsi que netoyé et graissé au teflon.
    Tout semble normal j irais demain faire un essai et vous tiendrez au courant.

    Merci encore

    Louka58
    A roulettes
    A roulettes

    Messages : 17
    Date d'inscription : 20/06/2017

    Re: Regime moteur et transmission....

    Message par Louka58 le Ven 30 Juin 2017 - 17:11

    Bonsoir.
    Bon c est un echec....je ne comprend vraiment plus...
    Plus qu a remettre les galets d origine pour verifier le comportement avec.
    avatar
    moon839
    Toujours en Hoop
    Toujours en Hoop

    Messages : 216
    Date d'inscription : 14/01/2017
    Age : 44
    Localisation : vidauban

    Re: Regime moteur et transmission....

    Message par moon839 le Ven 30 Juin 2017 - 18:03

    si tu as la même chose avec les galets origine cela viendra de la courroie sinon je ne voie rien d'autres .

    Louka58
    A roulettes
    A roulettes

    Messages : 17
    Date d'inscription : 20/06/2017

    Re: Regime moteur et transmission....

    Message par Louka58 le Ven 30 Juin 2017 - 19:45

    Oui moon839 d accord avec toi. Je trouve juste bizarre si c est ca quelle patinne alors que la preconisation constructeur n est meme pas atteinte en therme ni de temps (24000km) ni de mesure.

    Ce n est pas le fait d acheter une courroie, j adore mon scoot, et s'il faut le faire c est comme ca.
    C est la comprehension de se quil se passe mecaniquement.

    Bref retour des choses pour info apres le changement de galet

    Louka58
    A roulettes
    A roulettes

    Messages : 17
    Date d'inscription : 20/06/2017

    Re: Regime moteur et transmission....

    Message par Louka58 le Mer 5 Juil 2017 - 11:50

    Bonjour a tous.

    Bon ca y est on va pouvoir boucler le sujet...

    Avec les galets d origine tout fonctionne parfaitement.
    Ducoup...je me suis dit mince...c est que les galets etaient vraiment mal mis.

    Alors j ai remis les pulley ( quand meme rien a voir avec les origines) . Au demontage (3eme) tout etait bien en place. Remontage avec un coup de lubrifiant...et tout marche impeccable.
    Je suis quand meme a 6000tr/min a 110km/h je trouve cela un peu elevé quand meme mais vu la cote de ma courroie je pense la changer pour etre sur du coup...

    Merci pour les conseils jeff c etait donc bien le meme cas que toi.

    JeffB12
    Toujours en Hoop
    Toujours en Hoop

    Messages : 171
    Date d'inscription : 29/04/2014
    Localisation : Lille

    Re: Regime moteur et transmission....

    Message par JeffB12 le Mer 5 Juil 2017 - 16:15

    6000tr/min à 110km/h oui c'est trop...

    Louka58
    A roulettes
    A roulettes

    Messages : 17
    Date d'inscription : 20/06/2017

    Re: Regime moteur et transmission....

    Message par Louka58 le Jeu 6 Juil 2017 - 8:50

    Normalement vous tournez a combien? 5500tr/min?

    En acceleration avec les 24g si je met la poignée dans le coin jusqua 100kmh. Il part vers 5500tr et reste a ce regime jusqu a 100
    avatar
    moon839
    Toujours en Hoop
    Toujours en Hoop

    Messages : 216
    Date d'inscription : 14/01/2017
    Age : 44
    Localisation : vidauban

    Re: Regime moteur et transmission....

    Message par moon839 le Jeu 6 Juil 2017 - 12:18

    a 5500 t je suis a 120 pour ma part avec galet de 27 grammes
    avatar
    pedrolito25
    Toujours en Hoop
    Toujours en Hoop

    Messages : 101
    Date d'inscription : 20/03/2017
    Age : 46
    Localisation : Montélimar

    Re: Regime moteur et transmission....

    Message par pedrolito25 le Sam 8 Juil 2017 - 12:58

    Perso le mien est d'origine, j'ai regardé ce matin et cela donne ça :

    5000 tr/mn : 105 km/h
    5500 tr/mn : entre 115 et 120 km/h
    6000 tr/mn : pratiquement 140 km/h (j'ai fais un détour sur autoroute allemande... Rolling Eyes )

    Contenu sponsorisé

    Re: Regime moteur et transmission....

    Message par Contenu sponsorisé


      La date/heure actuelle est Sam 23 Sep 2017 - 4:01