Silverwing France

Forum francophone de conseils & d'entraide pour les possesseurs de Honda Silverwing - FJS 400 & 600 - SW T 400 & 600


    Problème électrique

    Partagez

    Razorektor
    A roulettes
    A roulettes

    Messages : 3
    Date d'inscription : 25/02/2018

    Problème électrique

    Message par Razorektor le Dim 25 Fév 2018 - 18:48

    Bonjour à tous,

    Mon 600 fjs silver wing de 2002 ne s'allume plus, rien sur le tableau de bord, ce n'est pas la batterie je l'ai
    vérifié et le garage m'a dit qu'il doit s'agir du fusible du relais de démarreur.
    Le soucis c'est que je ne le trouve pas, j'ai regardé sous la selle à côté de la batterie, j'ai même démonté
    le carénage sur le côté, il y a les 2 fils de la batterie qui partent en dessous mais pas de relais.

    Un coup de main ne serait pas de refus

    Merci à vous
    avatar
    moon839
    Toujours en Hoop
    Toujours en Hoop

    Messages : 527
    Date d'inscription : 14/01/2017
    Age : 45
    Localisation : vidauban

    Re: Problème électrique

    Message par moon839 le Dim 25 Fév 2018 - 21:34

    salut sur le silverwing c'est le chiffre 15
    [img][/img]
    avatar
    moon839
    Toujours en Hoop
    Toujours en Hoop

    Messages : 527
    Date d'inscription : 14/01/2017
    Age : 45
    Localisation : vidauban

    Re: Problème électrique

    Message par moon839 le Dim 25 Fév 2018 - 21:38

    et voila a quoi il ressemble
    [img][/img]

    Razorektor
    A roulettes
    A roulettes

    Messages : 3
    Date d'inscription : 25/02/2018

    Re: Problème électrique

    Message par Razorektor le Lun 26 Fév 2018 - 2:28

    Merci pour ta réponse rapide moon839 j'avais regardé sur internet je sais a quoi il ressemble.
    J'aimerai savoir où il se trouve, à côté de la batterie ou au niveau du tableau de bord.
    avatar
    moon839
    Toujours en Hoop
    Toujours en Hoop

    Messages : 527
    Date d'inscription : 14/01/2017
    Age : 45
    Localisation : vidauban

    Re: Problème électrique

    Message par moon839 le Lun 26 Fév 2018 - 11:07

    il est toujours a cote de la batterie car elle est brancher direct sur lui , c'est par la que passe tout le courant c'est pour ça qu'il y a un fusible de 30 Ampère dessus . il se trouve sous le coffre de la selle il faut l'enlever pour voir le relaie de démarreur.
    une fois trouver pour voir si c'est lui qui est mort tu met en contact les deux bornes avec une pince si cela démarre c'est lui qui a un problème , ne t’inquiète pas tu va avoir une étincelle en fessant ça mais cela ne risque rien si tu ne touche pas le cadre en même temps , je les déjà fait pour démarrer une moto .

    Razorektor
    A roulettes
    A roulettes

    Messages : 3
    Date d'inscription : 25/02/2018

    Re: Problème électrique

    Message par Razorektor le Lun 26 Fév 2018 - 14:56

    Effectivement en enlevant le carénage sur le côté j'ai vu les 2 cables de la batterie partir en dessous, donc il faut que j'enlève le côté droit également pour pouvoir enlever le bloc sous la selle pour y accéder.
    je vais faire ça vendredi car je travaille de nuit j'ai pas trop de temps.

    Merci beaucoup
    avatar
    jako 13
    Toujours en Hoop
    Toujours en Hoop

    Messages : 729
    Date d'inscription : 08/05/2015
    Age : 53
    Localisation : LAMANON (bouches du rhone) 13113

    Re: Problème électrique

    Message par jako 13 le Lun 26 Fév 2018 - 18:04

    ....pense aussi à passer par la case 'presentation' ,c'est plus sympa et repasse sur le forum meme si tu n'a pas de soucis.
    merci.

    Contenu sponsorisé

    Re: Problème électrique

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 20 Sep 2018 - 15:41